股票配资平台资讯网-侃股网

 找回密码
 立即注册

通达信:快枪手炒股公式源码

2019-8-7 09:45| 发布者: admin| 查看: 49| 评论: 0

摘要: MA4:=MA(CLOSE,50);短期:MA(CLOSE,6)-MA(CLOSE,13)COLOR8800EE;中期:MA(CLOSE,13)-MA(CLOSE,25)COLORRED,LINETHICK2;长期:MA(CLOSE,25)-MA(CLOSE,52)COLOR00EEEE;
MA1:=MA(CLOSE,6);
MA2:=MA(CLOSE,13);
MA3:=MA(CLOSE,25);
MA4:=MA(CLOSE,50);
短期:MA(CLOSE,6)-MA(CLOSE,13)COLOR8800EE;
中期:MA(CLOSE,13)-MA(CLOSE,25)COLORRED,LINETHICK2;
长期:MA(CLOSE,25)-MA(CLOSE,52)COLOR00EEEE;

鲜花

握手

雷人

路过

鸡蛋

返回顶部