股票配资平台资讯网-侃股网

 找回密码
 立即注册

通达信:三强引用公式源码K线图炒股公式源码

2019-7-17 09:47| 发布者: admin| 查看: 42| 评论: 0

摘要: XA_1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;XA_2:=SMA(XA_1,3,1);XA_3:=SMA(XA_2,3,1);KK:XA_2>=REF(XA_2,1);

三强引用公式源码K线图炒股公式源码

XA_1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
XA_2:=SMA(XA_1,3,1);
XA_3:=SMA(XA_2,3,1);
KK:XA_2>=REF(XA_2,1);

鲜花

握手

雷人

路过

鸡蛋

返回顶部